Archives de
Tag: obsolète

Mettre à jour sa version PHP (WordPress/OVH)

Mettre à jour sa version PHP (WordPress/OVH)

Si comme moi vous possédez un blog WordPress mutualisé chez OVH, avec une ancienne version PHP, vous avez du recevoir un mail de votre hébergeur vous conseillant de la mettre à jour dès que possible. En effet, certaines versions seront bientôt obsolètes.

La version la plus récente étant la 5.6, il serait donc judicieux de basculer vers celle-ci et de mettre le conseil de votre hébergeur en application.…

error: Le contenu est protégé de la copie !